<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="stylesheet" type="text/css" href="https://hbmeo.com/wp-content/themes/hbmeo/assets/css/main.css?v=260117" />
    
    <title>Nieuwste hoteltrends tijdens Independent Hotel Show - HBMEO</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Op dinsdag 17 en woensdag 18 maart wordt voor de tweede keer de Independent Hotel Show Amsterdam georganiseerd."/>
<link rel="canonical" href="https://hbmeo.com/nieuwste-hoteltrends/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuwste hoteltrends tijdens Independent Hotel Show - HBMEO" />
<meta property="og:description" content="Op dinsdag 17 en woensdag 18 maart wordt voor de tweede keer de Independent Hotel Show Amsterdam georganiseerd." />
<meta property="og:url" content="https://hbmeo.com/nieuwste-hoteltrends/" />
<meta property="og:site_name" content="HBMEO" />
<meta property="article:section" content="Geen categorie" />
<meta property="article:published_time" content="2020-02-10T14:40:11+01:00" />
<meta property="article:modified_time" content="2020-02-10T15:02:09+01:00" />
<meta property="og:updated_time" content="2020-02-10T15:02:09+01:00" />
<meta property="og:image" content="https://hbmeo.com/wp-content/uploads/2020/02/04-IHS-RAI-DZ-1-e1581341103185.jpg" />
<meta property="og:image:secure_url" content="https://hbmeo.com/wp-content/uploads/2020/02/04-IHS-RAI-DZ-1-e1581341103185.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="841" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Op dinsdag 17 en woensdag 18 maart wordt voor de tweede keer de Independent Hotel Show Amsterdam georganiseerd." />
<meta name="twitter:title" content="Nieuwste hoteltrends tijdens Independent Hotel Show - HBMEO" />
<meta name="twitter:image" content="https://hbmeo.com/wp-content/uploads/2020/02/04-IHS-RAI-DZ-1-e1581341103185.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hbmeo.com\/","name":"HBMEO","potentialAction":{"@type":"SearchAction","target":"https:\/\/hbmeo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HBMEO &raquo; Nieuwste hoteltrends tijdens Independent Hotel Show Reactiesfeed" href="https://hbmeo.com/nieuwste-hoteltrends/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31238732-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31238732-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hbmeo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://hbmeo.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/hbmeo.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hbmeo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://hbmeo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hbmeo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://hbmeo.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='https://hbmeo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hbmeo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hbmeo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://hbmeo.com/?p=8078' />
<link rel="alternate" type="application/json+oembed" href="https://hbmeo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhbmeo.com%2Fnieuwste-hoteltrends%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hbmeo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhbmeo.com%2Fnieuwste-hoteltrends%2F&#038;format=xml" />
    
    <link rel="icon" href="https://hbmeo.com/wp-content/themes/hbmeo/assets/img/favicon.ico">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta/css/bootstrap-grid.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ionicons/2.0.1/css/ionicons.min.css">
</head>

<body>
    
    <nav class="navbar ">
        <div class="navbar__logo">
            <a href="/"><img src="https://hbmeo.com/wp-content/themes/hbmeo/assets/img/logo.svg" width="57" height="226"></a>
        </div>
        <div class="container">
            <div class="row">
                <div class="col">
                    <a class="navbar__toggle">
                        <span class="ion-navicon"></span>
                    </a>
                    <div class="navbar__main">
                        <div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-5690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5690"><a href="https://hbmeo.com/brands/">Brands</a></li>
<li id="menu-item-5689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5689"><a href="https://hbmeo.com/projecten/">Projecten</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5688"><a href="https://hbmeo.com/trends/">Trends</a></li>
<li id="menu-item-5687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5687"><a href="https://hbmeo.com/over-ons/">Over ons</a></li>
<li id="menu-item-7186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="https://hbmeo.com/careers/">Careers</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </nav>
    
    <nav class="navbar__mobile">
        <div class="navbar__mobile__main">
            <div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5690"><a href="https://hbmeo.com/brands/">Brands</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5689"><a href="https://hbmeo.com/projecten/">Projecten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5688"><a href="https://hbmeo.com/trends/">Trends</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5687"><a href="https://hbmeo.com/over-ons/">Over ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="https://hbmeo.com/careers/">Careers</a></li>
</ul></div>        </div>
    </nav>

    <header>
        <div class="carousel">
            <div class="carousel__item">
                                    <img src="https://hbmeo.com/wp-content/uploads/2020/02/04-IHS-RAI-DZ-1-e1581341089921-1600x900.jpg">
                                <div class="carousel__content">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-6">
                                                                     <div class="button">Trend</div>
                                                                <h1>Nieuwste hoteltrends tijdens Independent Hotel Show</h1>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    <div class="carousel__nav">
                <div class="container">
                    <div class="row justify-content-end">
                        <div class="col-12">
                            <a href="https://hbmeo.com/programma-hotelnacht-bekend/" title="Programma Hotelnacht bekend" class="carousel__nav__item next">
                                <span class="ion-ios-arrow-right"></span>
                            </a>
                            <a href="https://hbmeo.com/nieuwste-hoteltrends/" title="Nieuwste hoteltrends tijdens Independent Hotel Show" class="carousel__nav__item prev">
                                <span class="ion-ios-arrow-left"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            </header>
    
    <section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h1>Independent Hotel Show Amsterdam</h1>
<p><strong>Op dinsdag 17 en woensdag 18 maart wordt voor de tweede keer de Independent Hotel Show Amsterdam georganiseerd. </strong></p>
<p>Ongeveer 200 internationale bedrijven, gespecialiseerd in onder meer design en interieur, slaapcomfort, techniek en marketing, presenteren de allernieuwste ontwikkelingen voor hotels. Net als vorig jaar worden enkele duizenden hoteliers verwacht in de RAI te Amsterdam. Nederlandse en Vlaamse hoteleigenaren, hotelmanagers en hotelspecialisten op het gebied van ICT, design, HR en guest experience komen samen om kennis op te doen en ervaringen uit te wisselen tijdens dit tweedaagse evenement.</p>
            </div>
        </div>
    </div> 
</section><section class="boxes">
    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-md-4">
                <div class="row">
                    <div class="col-12 boxes__two">
                        <img src="https://hbmeo.com/wp-content/uploads/2020/02/©HBMEO-PRINSENHOF-SUITE-1-e1581341629402.jpg">
                    </div>
                    <div class="col-12">
                        <img src="https://hbmeo.com/wp-content/uploads/2020/02/©HBMEO-PRINSENHOF-SUITE-19-e1581341646290.jpg">
                    </div>
                </div>
            </div>
            <div class="col-md-5">
                <img src="https://hbmeo.com/wp-content/uploads/2020/02/©HBMEO-PRINSENHOF-SUITE-32.jpg">
            </div>
            <div class="col-md-3">
                <img src="https://hbmeo.com/wp-content/uploads/2020/02/©HBMEO-PRINSENHOF-SUITE-35-e1581341662993.jpg">
            </div>
        </div>
    </div>
</section><section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h2>Hotelindustrie is booming</h2>
<p>Organisator Mieke Berkers: &#8216;De Nederlandse hotelindustrie is nog nooit zo booming geweest. Het ene nieuwe hotel na het andere opent zijn deuren, vooruitstrevende Hollandse hotelconcepten worden razendsnel internationaal uitgerold en ontwikkelingen op het gebied van techniek, design en marketing volgen elkaar in rap tempo op. Zeker kleinere en onafhankelijke hotels en hotelgroepen willen graag kennis verzamelen om sterker te staan ten opzichte van de grote ketens. Deze ketens laten zich juist weer inspireren door boutique-hotels, omdat deze soms beter lijken in te spelen op de wensen van de gast van vandaag.&#8217; </span></p>
<h2>Beter, leuker, winstgevender</h2>
<p>De Independent Hotel Show Amsterdam laat zien wat er speelt binnen de branche en inspireert hoteliers om hun product beter, leuker en winstgevender te maken. Dit gebeurt door relevante lezingen, praktische workshops en door een selectie van merken en leveranciers, maar ook door de top van onafhankelijke hoteliers bijeen te brengen. Op de twee podiums staan internationale sprekers die vertellen over de laatste ontwikkelingen op het gebied van technologie, design en marketing voor hotels. Zo legt Satyan Joshi van Google uit wat de aankoopbeslissingen van gasten beïnvloedt en vertelt Ian Millar van EHL School of Hospitality in Zwitserland hoe technologie kan worden ingezet in een mensen- en service-gedreven bedrijf. </p>
            </div>
        </div>
    </div> 
</section><section class="boxes">
    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-md-4">
                <div class="row">
                    <div class="col-12 boxes__two">
                        <img src="https://hbmeo.com/wp-content/uploads/2020/02/IHA19-Concept-Lab-Bed-e1581341611731.jpg">
                    </div>
                    <div class="col-12">
                        <img src="https://hbmeo.com/wp-content/uploads/2020/02/IHS19-InRoom-Setup.jpg">
                    </div>
                </div>
            </div>
            <div class="col-md-5">
                <img src="https://hbmeo.com/wp-content/uploads/2020/02/04-IHS-RAI-DZ-e1581341579527.jpg">
            </div>
            <div class="col-md-3">
                <img src="https://hbmeo.com/wp-content/uploads/2020/02/IHA20-Ingrid-van-der-Veen-1.jpg">
            </div>
        </div>
    </div>
</section><section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h6>The Concept Lab, designed by Robuust Amsterdam<br />
The Lobby, designed by Roelfien Vos Interior Design and Architecture<br />
The Entrance Experience, designed by Ingrid van der Veen</h6>
<h2>Innovaties</h2>
<p>Eén van de vaste onderdelen van de Independent Hotel Show Amsterdam is The Concept Lab, designed by Robuust Amsterdam. Hier laten 15 geselecteerde, innovatieve bedrijven de allernieuwste trends zien. Van een slimme servicebel, tot een nieuwe concurrent van recensieplatform TripAdvisor, met alleen maar reviews van vrienden, van slimme sloten tot een nieuw bedrijf dat je bagage bezorgt op elke gewenste plek.</p>
            </div>
        </div>
    </div> 
</section><section class="boxes">
    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-md-4">
                <div class="row">
                    <div class="col-12 boxes__two">
                        <img src="https://hbmeo.com/wp-content/uploads/2020/02/GEST-8.jpg">
                    </div>
                    <div class="col-12">
                        <img src="https://hbmeo.com/wp-content/uploads/2020/02/Take-Away-Holland_01.jpg">
                    </div>
                </div>
            </div>
            <div class="col-md-5">
                <img src="https://hbmeo.com/wp-content/uploads/2020/02/Take-Away-Holland_05.png">
            </div>
            <div class="col-md-3">
                <img src="https://hbmeo.com/wp-content/uploads/2020/02/Geberit-douchewc2-e1581341553399.jpg">
            </div>
        </div>
    </div>
</section><section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h2>Hotelinterieur zet de trend</h2>
<p>Eén van de andere pijlers is interior-design. Mieke Berkers: &#8216;Design wordt steeds belangrijker voor hotels. De nieuwe generatie gasten hecht meer waarde aan design dan een broekenpers of ijsblokjesmachine in de gang. Nieuwe hotels zetten de trend als het gaat om interieur en je ziet dat gasten hotels steeds vaker gebruiken als inspiratiebron voor thuis. Slaapkamers en badkamers worden ingericht als een hotelkamer.&#8217; Op de Independent Hotel Show spelen interieurontwerpers een belangrijker rol. Roelfien Vos Interior Design and Architecture verantwoordelijk voor het ontwerp van de ontmoetingsplekken The Lobby en The Suite en PTMD Collection voor de Social Business Space.</p>
<h2>Independent Hotel Show</h2>
<p>Independent Hotel Show wordt sinds 2012 georganiseerd in Londen als het enige live business-platform, dat zich volledig richt op de behoefte van luxe- en boutique-hotels. De ambitie is om de beurs wereldwijd uit te rollen. Vorig jaar mei werd de eerste European Independent Hotel Show georganiseerd in Amsterdam en op dit moment worden voorbereidingen getroffen voor de eerste Independent Hotel Show in de Verenigde Staten, in New York. </p>
<h3>TRENDTOURS</h3>
<p><strong>HBMEO organiseert trendtours tijdens de Independent Hotel Show Amsterdam. Heb je interesse? Stuur een bericht naar trends@hbmeo.com</strong></p>
            </div>
        </div>
    </div> 
</section> 
            <section class="navigation">
            <div class="container">
                <div class="row justify-content-between navigation__inner">
                    <div class="col-4 navigation__left">
                        <a href="https://hbmeo.com/programma-hotelnacht-bekend/" title="Programma Hotelnacht bekend"><span class="ion-chevron-left"> </span>Vorige</a>
                    </div>
                    <div class="col-4">
                                                    <a href="/trends/" title="Alle trends">Alle trends</a>
                                            </div>
                    <div class="col-4 navigation__right">
                        <a href="https://hbmeo.com/nieuwste-hoteltrends/" title="Nieuwste hoteltrends tijdens Independent Hotel Show">Volgende <span class="ion-chevron-right"></span></a>
                    </div>
                </div>
            </div>
        </section>
    

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-2">
                    <img src="https://hbmeo.com/wp-content/themes/hbmeo/assets/img/logo.svg" width="45">
                </div>
                <div class="col-md-3">
                    <h4>Volg ons</h4>
                    <a href="https://www.facebook.com/HBMEO/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/hbmeo" target="_blank">Twitter</a>
                    <a href="https://www.instagram.com/hbmeo/" target="_blank">Instagram</a>
                </div>
                <div class="col-md-3">
                    <h4>Contact</h4>
                    <a href="tel:+31204053636" target="_blank">
                        <strong>t</strong> +31 20 405 36 36
                    </a>
                    <a href="mailto:info@hbmeo.com" target="_blank">
                        <strong>e</strong> info@hbmeo.com
                    </a>
                </div>
                <div class="col-md-3">
                    <h4>Bezoek ons</h4>
                    <p>
                        Vijzelstraat 68-78
                        <br/> 1017 HL Amsterdam
                        <br/> The Netherlands
                    </p>
                </div>
                <div class="col-6 copyright">
                    <h4>HBMEO Creatieve communicatie</h4>
                </div>
				<div class="col-6 copyright">
					<a href="https://hbmeo.com/privacybeleid" target="_blank" style="float: right;">Privacybeleid</a>
                </div>
            </div>
        </div>
    </footer>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.0/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.min.js"></script>
    <script type="text/javascript" src="https://hbmeo.com/wp-content/themes/hbmeo/assets/js/main.js?v=020218"></script>
    
    <div id="cookie-law-info-bar"><span>We gebruiken cookies om je de beste ervaring op onze website te bieden en om ons websiteverkeer te analyseren. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteer</a> <a href="https://hbmeo.com/privacybeleid" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Meer informatie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f7f7f7","border":"#444","border_on":false,"button_1_button_colour":"#29317c","button_1_button_hover":"#212763","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#29317c","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#555555","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://hbmeo.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://hbmeo.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2296/77 objects using disk
Page Caching using disk: enhanced 
Database Caching 1/15 queries in 0.009 seconds using disk

Served from: hbmeo.com @ 2020-02-10 15:21:12 by W3 Total Cache
-->