<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="stylesheet" type="text/css" href="https://hbmeo.com/wp-content/themes/hbmeo/assets/css/main.css?v=260117" />
    
    <title>Nominaties Entree Awards 2018 bekend - HBMEO</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://hbmeo.com/nominaties-entree-awards-2018-bekend/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nominaties Entree Awards 2018 bekend - HBMEO" />
<meta property="og:description" content="Nominaties Entree Awards 2018 bekend Vandaag, tijdens de horeca-vakbeurs Gastvrij Rotterdam, zijn de nominaties voor de Entree Awards 2018 bekendgemaakt. De vakjury, met onder meer designers, culinaire trendwatchers en conceptontwikkelaars, signaleert vijf trends die komende jaren volop terug te zien zijn in de Nederlandse horeca. Horeca is booming De Entree Awards, een initiatief van horecavakblad &hellip;" />
<meta property="og:url" content="https://hbmeo.com/nominaties-entree-awards-2018-bekend/" />
<meta property="og:site_name" content="HBMEO" />
<meta property="article:section" content="Food &amp; Beverage" />
<meta property="article:published_time" content="2018-09-17T12:20:15+02:00" />
<meta property="og:image" content="https://hbmeo.com/wp-content/uploads/2018/09/1.-QO-Room-Original-1-e1537179497671.jpg" />
<meta property="og:image:secure_url" content="https://hbmeo.com/wp-content/uploads/2018/09/1.-QO-Room-Original-1-e1537179497671.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1501" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nominaties Entree Awards 2018 bekend Vandaag, tijdens de horeca-vakbeurs Gastvrij Rotterdam, zijn de nominaties voor de Entree Awards 2018 bekendgemaakt. De vakjury, met onder meer designers, culinaire trendwatchers en conceptontwikkelaars, signaleert vijf trends die komende jaren volop terug te zien zijn in de Nederlandse horeca. Horeca is booming De Entree Awards, een initiatief van horecavakblad [&hellip;]" />
<meta name="twitter:title" content="Nominaties Entree Awards 2018 bekend - HBMEO" />
<meta name="twitter:image" content="https://hbmeo.com/wp-content/uploads/2018/09/1.-QO-Room-Original-1-e1537179497671.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hbmeo.com\/","name":"HBMEO","potentialAction":{"@type":"SearchAction","target":"https:\/\/hbmeo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HBMEO &raquo; Nominaties Entree Awards 2018 bekend Reactiesfeed" href="https://hbmeo.com/nominaties-entree-awards-2018-bekend/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31238732-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31238732-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hbmeo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://hbmeo.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/hbmeo.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hbmeo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://hbmeo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hbmeo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://hbmeo.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='https://hbmeo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hbmeo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hbmeo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://hbmeo.com/?p=7530' />
<link rel="alternate" type="application/json+oembed" href="https://hbmeo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhbmeo.com%2Fnominaties-entree-awards-2018-bekend%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hbmeo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhbmeo.com%2Fnominaties-entree-awards-2018-bekend%2F&#038;format=xml" />
    
    <link rel="icon" href="https://hbmeo.com/wp-content/themes/hbmeo/assets/img/favicon.ico">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta/css/bootstrap-grid.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ionicons/2.0.1/css/ionicons.min.css">
</head>

<body>
    
    <nav class="navbar ">
        <div class="navbar__logo">
            <a href="/"><img src="https://hbmeo.com/wp-content/themes/hbmeo/assets/img/logo.svg" width="57" height="226"></a>
        </div>
        <div class="container">
            <div class="row">
                <div class="col">
                    <a class="navbar__toggle">
                        <span class="ion-navicon"></span>
                    </a>
                    <div class="navbar__main">
                        <div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-5690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5690"><a href="https://hbmeo.com/brands/">Brands</a></li>
<li id="menu-item-5689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5689"><a href="https://hbmeo.com/projecten/">Projecten</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5688"><a href="https://hbmeo.com/trends/">Trends</a></li>
<li id="menu-item-5687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5687"><a href="https://hbmeo.com/over-ons/">Over ons</a></li>
<li id="menu-item-7186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="https://hbmeo.com/careers/">Careers</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </nav>
    
    <nav class="navbar__mobile">
        <div class="navbar__mobile__main">
            <div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5690"><a href="https://hbmeo.com/brands/">Brands</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5689"><a href="https://hbmeo.com/projecten/">Projecten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5688"><a href="https://hbmeo.com/trends/">Trends</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5687"><a href="https://hbmeo.com/over-ons/">Over ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="https://hbmeo.com/careers/">Careers</a></li>
</ul></div>        </div>
    </nav>

    <header>
        <div class="carousel">
            <div class="carousel__item">
                                    <img src="https://hbmeo.com/wp-content/uploads/2018/09/1.-QO-Room-Original-1-1600x900.jpg">
                                <div class="carousel__content">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-6">
                                                                     <div class="button">Trend</div>
                                                                <h1>Nominaties Entree Awards 2018 bekend</h1>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    <div class="carousel__nav">
                <div class="container">
                    <div class="row justify-content-end">
                        <div class="col-12">
                            <a href="https://hbmeo.com/culinair-entertainment/" title="Culinair entertainment" class="carousel__nav__item next">
                                <span class="ion-ios-arrow-right"></span>
                            </a>
                            <a href="https://hbmeo.com/nominaties-entree-awards-2018-bekend/" title="Nominaties Entree Awards 2018 bekend" class="carousel__nav__item prev">
                                <span class="ion-ios-arrow-left"></span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            </header>
    
    <section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h1>Nominaties Entree Awards 2018 bekend</h1>
<p>Vandaag, tijdens de horeca-vakbeurs Gastvrij Rotterdam, zijn de nominaties voor de Entree Awards 2018 bekendgemaakt. De vakjury, met onder meer designers, culinaire trendwatchers en conceptontwikkelaars, signaleert vijf trends die komende jaren volop terug te zien zijn in de Nederlandse horeca.</p>
            </div>
        </div>
    </div> 
</section><section class="cta" style="background-image: url('https://hbmeo.com/wp-content/uploads/2018/09/Orangerie-De-Pol-e1537179476543.jpg');">
    <div style="height: 500px;"></div>
</section><section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h2>Horeca is booming</h2>
<p>De Entree Awards, een initiatief van horecavakblad Entree, worden op maandag 26 november voor de twaalfde keer uitgereikt. Deze prestigieuze horecavakprijzen zijn een belangrijke graadmeter van de ontwikkelingen in deze branche. &#8216;Horeca is booming. Mensen brengen immers steeds meer tijd door in de horeca en de ene na de andere zaak opent zijn deuren,&#8217; zegt juryvoorzitter en hoofdredacteur van Entree Magazine Iris Kranenburg. &#8216;Door die groeiende concurrentie passen ondernemers vaker hun concept en design aan en zitten ze bovenop internationale trends. De ontwikkelingen binnen de branche gaan daardoor sneller dan ooit. Sterker nog, we kunnen spreken van een horeca-revolutie.&#8217;</p>
            </div>
        </div>
    </div> 
</section><section class="cta" style="background-image: url('https://hbmeo.com/wp-content/uploads/2018/09/Streetfood-Club-mvv-Lars-Verkroost-e1537179395613.jpeg');">
    <div style="height: 500px;"></div>
</section><section class="text">
    <div class="container">
        <div class="row justify-content-center">
            <div class="col-md-10">
                <h2>Trend 1: duurzaamheid</h2>
<p>Horecaondernemers omarmen het thema duurzaamheid en de gast is bereid daar voor te betalen. Nieuwe hotels, zoals QO Amsterdam, Conscious Westerpark en Jakarta (allemaal Amsterdam) laten bovendien zien dat design en duurzaamheid (en circulariteit) hand in hand gaan. Maar ook buiten de hoofdstad én in veel bars en restaurants, zoals bij The Green House (Utrecht), is de trend waarneembaar. Duurzaamheid is geen hype, maar een nieuwe werkelijkheid geworden.</p>
<h2>Trend 2: entertainment</h2>
<p>Als mensen uit eten gaan, willen ze tegenwoordig ook vermaakt worden. Dat komt dit jaar tot leven in diverse vernieuwende en gedurfde horeca-concepten, vaak in combinatie met kwalitatief goed eten en drinken. Chin Chin Club (Amsterdam) biedt naast goed Chinees eten ook pingpongtafels, karaoke en een arcade-hoek aan en De Gele Kanarie (Rotterdam) combineert een bar/restaurant met een podium voor live optredens.</p>
<h2>Trend 3: alcoholvrij</h2>
<p>Alcoholvrije dranken veroveren de horeca in rap tempo. Gasten zijn zich immers steeds bewuster van wat ze drinken en wat de effecten daarvan zijn op hun lichaam. Ook kwalitatief hoogstaande 0,0-cocktails maken een opmars en nemen een prominentere plek in op de kaart, zoals bij de genomineerde cocktailbars in Den Haag en Amsterdam.</p>
<h2>Trend 4: bar vs restaurant</h2>
<p>De scheiding tussen bars en restaurants vervaagt. Steeds meer restaurants hebben een uitstekende bar en steeds meer bars serveren goede gerechten, zoals The Commons in The Student Hotel in Maastricht en Roses by Sal (Amsterdam). Veel bedrijven worden aantrekkelijke all-day-concepten.</p>
<h2>Trend 5: nieuwe restaurantvormen</h2>
<p>We zien allerlei vernieuwende restaurantvormen. Bijvoorbeeld 212 (Amsterdam) waarin de chef&#8217;s table de basis vormt. Een internationale trend die sinds kort ook in Nederland opdoemt vormen mini-restaurants: restaurantkeukens met topchefs, zonder bedienend personeel, maar uitsluitend gericht op bezorging. Deliveroo Editions in Amsterdam is hier een voorbeeld van.</p>
<h2>14 awards</h2>
<p>Een 21-koppige vakjury selecteert en beoordeelt de meest onderscheidende horeca-bedrijven van Nederland. In totaal zijn er elf categorieën met elk vijf genomineerden. Deze vakprijzen worden jaarlijks uitgereikt aan de meest bijzondere en mooie Nederlandse restaurants, hotels, cocktail- en koffiebars en nachtclubs die afgelopen jaar openden of restyleden. Ook wordt de prijs uitgereikt aan de Horecaondernemer van het Jaar, de Best Bartender en Best Barista van Nederland. De uitreiking vindt plaats op maandag 26 november, tijdens een avondvullende show. Kijk voor meer informatie op EntreeAwards.nl.</p>
<p><em><strong>PERSACCREDITATIE</strong></em><br />
<em><strong>Wilt u op maandag 26 november bij de Entree Awards 2018 aanwezig zijn, neem dan graag contact op via entreeawards@hbmeo.com</strong></em></p>
<h1>De genomineerden voor de Entree Awards 2018:</h1>
<h2>Best Hotel Design</h2>
<p>Bij Best Hotel Design let de jury op de originaliteit, uitstraling en functionaliteit van het design en interieur van een hotel. Het gaat hierbij om zowel de publieke ruimten als de hotelkamers.</p>
<ol>
<li>Hotel TwentySeven @ Amsterdam</li>
<li>Pestana Amsterdam Riverside @ Amsterdam</li>
<li>Hotel Indigo The Hague – Palace Noordeinde @ Den Haag</li>
<li>Pillows Grand Hotel Ter Borch @ Zwolle</li>
<li>QO Amsterdam @ Amsterdam</li>
</ol>
<h2>Best Hotel Concept</h2>
<p>De winnaar van het Best Hotel Concept wordt bepaald aan de hand van de originaliteit van het concept en de vertaling daarvan in het design en de styling. De jury let hierbij met name op creativiteit, het innovatieve gehalte en de doorvertaling van details in het concept.</p>
<ol>
<li>QO Amsterdam @ Amsterdam</li>
<li>SWEETS hotel @ Amsterdam</li>
<li>Conscious Hotel Westerpark @ Amsterdam</li>
<li>Hotel Jakarta Amsterdam @ Amsterdam</li>
<li>Moxy Amsterdam Houthavens @ Amsterdam</li>
</ol>
<h2>Best Cocktailbar</h2>
<p>De beste nieuwe cocktailbar van 2018 weet zich te onderscheiden door de perfecte balans tussen unieke, professionele service, gastheerschap, bartenders en cocktails in precies de juiste sfeer en decor.</p>
<ol>
<li>The Beefsteak Club @ Amsterdam</li>
<li>Bar TwentySeven @ Amsterdam</li>
<li>The Five Points Bar &amp; Drink Society @ Den Haag</li>
<li>Flying Dutchmen Cocktails @ Amsterdam</li>
<li>Juniper &amp; Kin @ Amsterdam</li>
</ol>
<h2>Best Restaurant Design</h2>
<p>De award voor Best Restaurant Design gaat naar het restaurant waarvan het design uitblinkt in zowel uitstraling als afwerking en waarvan het concept op een goede manier is geïntegreerd in het design en de styling. Kortom, een restaurant met karakter en een onderscheidend ontwerp.</p>
<ol>
<li>Noble Kitchen @ Cromvoirt</li>
<li>The Commons Restaurant @ Maastricht</li>
<li>Maris Piper @ Amsterdam</li>
<li>De Restauratie @ Eindhoven</li>
<li>Cecconi’s @ Amsterdam</li>
</ol>
<h2>Best Restaurant Concept</h2>
<p>Bij de winnaar passen f&amp;b-aanbod, sfeer, interieur en service perfect bij het gekozen concept. Het concept past bovendien bij deze tijd, de locatie én de doelgroep die de ondernemer voor ogen heeft.</p>
<ol>
<li>The Streetfood Club @ Utrecht</li>
<li>Meddens @ Hilversum</li>
<li>Roses by Sal @ Amsterdam</li>
<li>Restaurant Entrepot @ Amsterdam</li>
<li>Le Barrage @ Alblasserdam</li>
</ol>
<h2>Best Restyling</h2>
<p>In de categorie Best Restyling gaat het om bestaande venues die een volledige restyling hebben ondergaan. Het nieuwe interieur past bovendien uitstekend bij het (vernieuwde) concept en is een succesvolle stap naar de toekomst. Alle ruimtes sluiten na de metamorfose nog beter op elkaar aan.</p>
<ol>
<li>Bridges Dining &amp; Bridges BarBistro @ Amsterdam</li>
<li>The Commons Restaurant Amsterdam City @ Amsterdam</li>
<li>De Leest @ Vaassen</li>
<li>Zheng @ Den Haag</li>
<li>Café Thomas @ Eindhoven</li>
</ol>
<h2>Best Hospitality Concept</h2>
<p>In de categorie Best Hospitality Concept wordt gekeken naar het horecabedrijf dat een ijzersterk concept neerzet. De genomineerden zijn allemaal onderscheidend en hun idee dient als verrassende inspiratie voor de branche. Het interieur sluit vanzelfsprekend nauw aan op het concept.</p>
<ol>
<li>The Green House @ Utrecht</li>
<li>Foodhallen @ Rotterdam</li>
<li>Soho House @ Amsterdam</li>
<li>Mama Kelly @ Amsterdam</li>
<li>De Gele Kanarie @ Rotterdam</li>
</ol>
<h2>Best Nightlife</h2>
<p>In de categorie kijkt de jury naar nieuwe nightlife-locaties. De winnende venue heeft een onderscheidend concept, een bijpassend interieur en voegt echt iets toe aan de hedendaagse beleving en cultuur van het nachtleven in Nederland. Het interieur past bovendien bij het idee achter de club.</p>
<ol>
<li>Now&amp;Wow @ Rotterdam</li>
<li>Chin Chin Club @ Amsterdam</li>
<li>Duke of Tokyo @ Amsterdam</li>
<li>Noorderschip @ Amsterdam</li>
<li>Jack @ Amsterdam</li>
</ol>
<h2>Next Generation</h2>
<p>Hoe willen de komende generaties uit eten gaan? Wat vinden ze belangrijk, naast kwaliteit van eten en drinken en sfeer? De genomineerden hebben daar allemaal een duidelijke visie op en voeren die ideeën nu al succesvol uit. Met hun vernieuwende kijk, waarbij culinaire kwaliteiten worden gecombineerd met andere elementen, zijn ze een inspiratiebron voor de hele horeca.</p>
<ol>
<li>Chin Chin Club @ Amsterdam</li>
<li>212 @ Amsterdam</li>
<li>Bar Alt @ Amsterdam</li>
<li>Deliveroo Editions @ Amsterdam</li>
<li>4850 @ Amsterdam</li>
</ol>
<h2>Dare Devil</h2>
<p>In de categorie Dare Devil worden gedurfde en verrassende horecaconcepten genomineerd die dienen als inspiratiebron voor de industrie. De initiatiefnemers van deze concepten zijn eigenwijs, durven een risico te nemen en kijken buiten de gebaande paden.</p>
<ol>
<li>Orangerie De Pol @ Doetinchem</li>
<li>DeDAKKAS @ Haarlem</li>
<li>EVE @ Tilburg</li>
<li>Pannenkoekfabrique Het Ketelhuis @ Tilburg</li>
<li>Héroine @ Rotterdam</li>
</ol>
<h2>Best Coffee Concept</h2>
<p>Nog steeds maakt koffie een grote groei door. In deze categorie beoordeelt de jury nieuwe koffiebars én horecabedrijven die koffie perfect integreren in hun concept. Er wordt gekeken naar de kwaliteit van de producten, de kennis van de barista, het concept en uitstraling van de venue.</p>
<ol>
<li>Back to Black @ Amsterdam</li>
<li>4850 @ Amsterdam</li>
<li>Harvest Coffee Brewers @ Rotterdam</li>
<li>Blend One @ Voorburg</li>
<li>Public Space @ Amsterdam</li>
</ol>
<p>&nbsp;</p>
            </div>
        </div>
    </div> 
</section> 
            <section class="navigation">
            <div class="container">
                <div class="row justify-content-between navigation__inner">
                    <div class="col-4 navigation__left">
                        <a href="https://hbmeo.com/culinair-entertainment/" title="Culinair entertainment"><span class="ion-chevron-left"> </span>Vorige</a>
                    </div>
                    <div class="col-4">
                                                    <a href="/trends/" title="Alle trends">Alle trends</a>
                                            </div>
                    <div class="col-4 navigation__right">
                        <a href="https://hbmeo.com/nominaties-entree-awards-2018-bekend/" title="Nominaties Entree Awards 2018 bekend">Volgende <span class="ion-chevron-right"></span></a>
                    </div>
                </div>
            </div>
        </section>
    

    <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-2">
                    <img src="https://hbmeo.com/wp-content/themes/hbmeo/assets/img/logo.svg" width="45">
                </div>
                <div class="col-md-3">
                    <h4>Volg ons</h4>
                    <a href="https://www.facebook.com/HBMEO/" target="_blank">Facebook</a>
                    <a href="https://twitter.com/hbmeo" target="_blank">Twitter</a>
                    <a href="https://www.instagram.com/hbmeo/" target="_blank">Instagram</a>
                </div>
                <div class="col-md-3">
                    <h4>Contact</h4>
                    <a href="tel:+31204053636" target="_blank">
                        <strong>t</strong> +31 20 405 36 36
                    </a>
                    <a href="mailto:info@hbmeo.com" target="_blank">
                        <strong>e</strong> info@hbmeo.com
                    </a>
                </div>
                <div class="col-md-3">
                    <h4>Bezoek ons</h4>
                    <p>
                        Vijzelstraat 68-78
                        <br/> 1017 HL Amsterdam
                        <br/> The Netherlands
                    </p>
                </div>
                <div class="col-6 copyright">
                    <h4>HBMEO Creatieve communicatie</h4>
                </div>
				<div class="col-6 copyright">
					<a href="https://hbmeo.com/privacybeleid" target="_blank" style="float: right;">Privacybeleid</a>
                </div>
            </div>
        </div>
    </footer>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.0/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.min.js"></script>
    <script type="text/javascript" src="https://hbmeo.com/wp-content/themes/hbmeo/assets/js/main.js?v=020218"></script>
    
    <div id="cookie-law-info-bar"><span>We gebruiken cookies om je de beste ervaring op onze website te bieden en om ons websiteverkeer te analyseren. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteer</a> <a href="https://hbmeo.com/privacybeleid" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Meer informatie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f7f7f7","border":"#444","border_on":false,"button_1_button_colour":"#29317c","button_1_button_hover":"#212763","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#29317c","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#555555","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://hbmeo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1054/0 objects using disk
Page Caching using disk: enhanced 
Database Caching 1/57 queries in 0.021 seconds using disk

Served from: hbmeo.com @ 2018-09-18 07:08:25 by W3 Total Cache
-->